IonCube is not installed: Cart2Quote requires ionCube to be installed, for more information, contact your server admin, your web host or look here.

PHP version: 5.3.29
IonCube version: IonCube is not installed
Current domain: (
Magento version:
Magento edition: Community
Cart2Quote version: 5.4.0
Cart2Quote edition: unknown
Cart2Quote license:
CRMaddon version: 1.0.3